<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>How will coronavirus affect the Chinese economy and international business? - Ozcar Guide</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ozcarguide.com/how-will-coronavirus-affect-the-chinese-economy-and-international-business/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How will coronavirus affect the Chinese economy and international business? - Ozcar Guide" />
<meta property="og:description" content="China is a major U.S. trading partner and the world’s fastest-growing economy. How will the outbreak of the coronavirus that began in Wuhan affect that nation’s economy and international business generally? Much is uncertain. That’s a problem because businesses prefer certainty as an underlying condition of future market demand and supply. We turn to Doug &hellip;" />
<meta property="og:url" content="https://ozcarguide.com/how-will-coronavirus-affect-the-chinese-economy-and-international-business/" />
<meta property="og:site_name" content="Ozcar Guide" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2020-02-18T04:54:29+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="China is a major U.S. trading partner and the world’s fastest-growing economy. How will the outbreak of the coronavirus that began in Wuhan affect that nation’s economy and international business generally? Much is uncertain. That’s a problem because businesses prefer certainty as an underlying condition of future market demand and supply. We turn to Doug [&hellip;]" />
<meta name="twitter:title" content="How will coronavirus affect the Chinese economy and international business? - Ozcar Guide" />
<meta name="twitter:image" content="https://ozcarguide.com/wp-content/uploads/2020/02/coronavirus.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ozcarguide.com/#website","url":"https://ozcarguide.com/","name":"Ozcar Guide","potentialAction":{"@type":"SearchAction","target":"https://ozcarguide.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ozcarguide.com/how-will-coronavirus-affect-the-chinese-economy-and-international-business/#primaryimage","url":"https://ozcarguide.com/wp-content/uploads/2020/02/coronavirus.jpg","width":2048,"height":1365,"caption":"coronavirus"},{"@type":"WebPage","@id":"https://ozcarguide.com/how-will-coronavirus-affect-the-chinese-economy-and-international-business/#webpage","url":"https://ozcarguide.com/how-will-coronavirus-affect-the-chinese-economy-and-international-business/","inLanguage":"en-US","name":"How will coronavirus affect the Chinese economy and international business? - Ozcar Guide","isPartOf":{"@id":"https://ozcarguide.com/#website"},"primaryImageOfPage":{"@id":"https://ozcarguide.com/how-will-coronavirus-affect-the-chinese-economy-and-international-business/#primaryimage"},"datePublished":"2020-02-18T04:54:29+00:00","dateModified":"2020-02-18T04:54:29+00:00","author":{"@id":"https://ozcarguide.com/#/schema/person/0ddd2feccf4a4b41e792ca2c680e241f"}},{"@type":["Person"],"@id":"https://ozcarguide.com/#/schema/person/0ddd2feccf4a4b41e792ca2c680e241f","name":"Bradley Hart","image":{"@type":"ImageObject","@id":"https://ozcarguide.com/#authorlogo","url":"https://secure.gravatar.com/avatar/0e1ed5314174fe3734bb69b69702b74b?s=96&d=mm&r=g","caption":"Bradley Hart"},"description":"<i class=\"fas fa-envelope-square\"></i>: bradley@ozcarguide.com\r\n<i class=\"fa fa-phone\"></i>:  +1 214-639-8712\r\n\r\nI am a technology journalist with over two decades of press experience. I have spent much of the last ten years, focusing on open source, tech gadgets, data analytics and intelligence, Internet of things, cloud computing, mobile devices, and data management. I\u2019m a senior editor at Mashable\u2019s covering data analytics, venture capital, (SaaS) applications, cloud and enterprise software out of New York.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://ozcarguide.com/how-will-coronavirus-affect-the-chinese-economy-and-international-business/amp/" /><meta name="generator" content="AMP for WP 1.0.27"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ozcar Guide &raquo; Feed" href="https://ozcarguide.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ozcar Guide &raquo; Comments Feed" href="https://ozcarguide.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ozcar Guide &raquo; How will coronavirus affect the Chinese economy and international business? Comments Feed" href="https://ozcarguide.com/how-will-coronavirus-affect-the-chinese-economy-and-international-business/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ozcarguide.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='myStyleSheet-css'  href='https://ozcarguide.com/wp-content/plugins/author_article/author_style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ozcarguide.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ozcarguide.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='extp-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://ozcarguide.com/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://ozcarguide.com/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css'  href='https://ozcarguide.com/wp-content/themes/news-portal/style.css?ver=1.1.19' type='text/css' media='all' />
<style id='news-portal-style-inline-css' type='text/css'>
.category-button.np-cat-1 a{background:#f64a80}
.category-button.np-cat-1 a:hover{background:#c4184e}
.np-block-title .np-cat-1{color:#f64a80}
.category-button.np-cat-4 a{background:#f64a80}
.category-button.np-cat-4 a:hover{background:#c4184e}
.np-block-title .np-cat-4{color:#f64a80}
.category-button.np-cat-3 a{background:#f64a80}
.category-button.np-cat-3 a:hover{background:#c4184e}
.np-block-title .np-cat-3{color:#f64a80}
.category-button.np-cat-2 a{background:#f64a80}
.category-button.np-cat-2 a:hover{background:#c4184e}
.np-block-title .np-cat-2{color:#f64a80}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.edit-link .post-edit-link,.reply .comment-reply-link,.np-top-header-wrap,.np-header-menu-wrapper,#site-navigation ul.sub-menu,#site-navigation ul.children,.np-header-menu-wrapper::before,.np-header-menu-wrapper::after,.np-header-search-wrapper .search-form-main .search-submit,.news_portal_slider .lSAction > a:hover,.news_portal_default_tabbed ul.widget-tabs li,.np-full-width-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_portal_social_media .social-link a,.np-archive-more .np-button:hover,.error404 .page-title,#np-scrollup,.news_portal_featured_slider .slider-posts .lSAction > a:hover,div.wpforms-container-full .wpforms-form input[type='submit'],div.wpforms-container-full .wpforms-form button[type='submit'],div.wpforms-container-full .wpforms-form .wpforms-page-button,div.wpforms-container-full .wpforms-form input[type='submit']:hover,div.wpforms-container-full .wpforms-form button[type='submit']:hover,div.wpforms-container-full .wpforms-form .wpforms-page-button:hover{background:#f64a80}
.home .np-home-icon a,.np-home-icon a:hover,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_portal_default_tabbed ul.widget-tabs li:hover{background:#c4184e}
.np-header-menu-block-wrap::before,.np-header-menu-block-wrap::after{border-right-color:#c4184e}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.np-slide-content-wrap .post-title a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.news_portal_featured_posts .np-single-post .np-post-content .np-post-title a:hover,.news_portal_fullwidth_posts .np-single-post .np-post-title a:hover,.news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-title a:hover,.np-block-title,.widget-title,.page-header .page-title,.np-related-title,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.np-post-title.small-size a:hover,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.news_portal_featured_slider .featured-posts .np-single-post .np-post-content .np-post-title a:hover{color:#f64a80}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,.np-archive-more .np-button:hover{border-color:#f64a80}
.comment-list .comment-body,.np-header-search-wrapper .search-form-main{border-top-color:#f64a80}
.np-header-search-wrapper .search-form-main:before{border-bottom-color:#f64a80}
@media (max-width:768px){#site-navigation,.main-small-navigation li.current-menu-item > .sub-toggle i{background:#f64a80 !important}}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style>
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://ozcarguide.com/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://ozcarguide.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='extp-font-awesome-css'  href='https://ozcarguide.com/wp-content/plugins/teampress/css/font-awesome/css/fontawesome-all.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='extp-lightbox-css'  href='https://ozcarguide.com/wp-content/plugins/teampress/css/glightbox.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='extp-teampress-css'  href='https://ozcarguide.com/wp-content/plugins/teampress/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='extp-teampress-imghover-css'  href='https://ozcarguide.com/wp-content/plugins/teampress/css/imghover-style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='extp-teampress-list-css'  href='https://ozcarguide.com/wp-content/plugins/teampress/css/style-list.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='extp-teampress-tablecss-css'  href='https://ozcarguide.com/wp-content/plugins/teampress/css/style-table.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='extp-teampress-expand-css'  href='https://ozcarguide.com/wp-content/plugins/teampress/css/collapse.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='extp-teampress-modal-css'  href='https://ozcarguide.com/wp-content/plugins/teampress/css/modal.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ozcarguide.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ozcarguide.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-content/plugins/teampress/js/teampress.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://ozcarguide.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ozcarguide.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ozcarguide.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://ozcarguide.com/?p=458' />
<link rel="alternate" type="application/json+oembed" href="https://ozcarguide.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fozcarguide.com%2Fhow-will-coronavirus-affect-the-chinese-economy-and-international-business%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ozcarguide.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fozcarguide.com%2Fhow-will-coronavirus-affect-the-chinese-economy-and-international-business%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://ozcarguide.com/xmlrpc.php"><link rel="icon" href="https://ozcarguide.com/wp-content/uploads/2019/11/ozcar_guide_favicon-30x30.png" sizes="32x32" />
<link rel="icon" href="https://ozcarguide.com/wp-content/uploads/2019/11/ozcar_guide_favicon-30x30.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ozcarguide.com/wp-content/uploads/2019/11/ozcar_guide_favicon-30x30.png" />
<meta name="msapplication-TileImage" content="https://ozcarguide.com/wp-content/uploads/2019/11/ozcar_guide_favicon-30x30.png" />
<style type="text/css">	.ex-tplist h3 a,
    .ex-tplist .ex-hidden .exp-modal-info h3 a,
    .extp-member-single .member-info h3,
    .exteam-lb .gslide-description.description-right h3{
        font-family: "", sans-serif;
    }
		.ex-tplist .exp-expand .exp-expand-meta h5,
    .ex-tplist .ex-hidden .exp-modal-info h5,
    .exteam-lb .gslide-description.description-right h5,
    .extp-member-single .mb-meta,
    .ex-tplist h5{
        font-family: "", sans-serif;
    }
	</style>		<style type="text/css" id="wp-custom-css">
			*{
	  font-family: Geneva, Tahoma, Verdana, sans-serif;
			letter-spacing: 0.5px;
}


#top-menu li{
	font-size:14px;
}

#primary-menu li{
	font-size:16px !important;
}


.entry-content p{
	text-align:justify;
	font-size:15px !important;
	
}

.entry-content span{
	 font-family: Geneva, Tahoma, Verdana, sans-serif;
	font-size:17px !important;
	color: #333;
	letter-spacing:0.5px;
	
}
.np-post-content {
	font-size:16px !important;
	text-align:justify;
		color: #333;
}
.np-post-excerpt p{
	font-size:16px !important;
	text-align:justify;
}

.np-post-meta span{
	font-family: Geneva, Tahoma, Verdana, sans-serif;
	font-size:15px !important;
}

#footer-menu {
	font-family: Geneva, Tahoma, Verdana, sans-serif;
		font-size:14px;
}

.site-info {
	font-family: Geneva, Tahoma, Verdana, sans-serif;
		font-size:14px;
	}

.sep {
	display:none;
}

.ozcar_guide_container {
	display:grid;
	grid-template-columns: 50% 50%;
	border:1px solid #D3D3D3;
	border-radius:10px;

}
.right_side_container {
	padding:10px;
}

.left_side_conatiner {
	padding:10px;
	background-color:#F64A80;
	color:white;
	border-top-left-radius:10px;
	border-bottom-left-radius:10px;
	
}

#comment ,#respond{
	display:none;
}


.author_page_container {
	border:1px solid #D3D3D3;
	padding:20px;
	border-radius:10px;
	margin-bottom:20px;
}

.author_img img {
    width: 150px;
    height: 150px;
    border-radius: 50%;
}		</style>
		</head>

<body class="post-template-default single single-post postid-458 single-format-standard wp-custom-logo group-blog right-sidebar boxed_layout">


<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-secondarymenu-container"><ul id="top-menu" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://ozcarguide.com/about-us/">About Us</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://ozcarguide.com/become-a-contributor/">Become a Contributor</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://ozcarguide.com/our-team/">Our Team</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://ozcarguide.com/contact-us/">Contact Us</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://ozcarguide.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
					</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="https://ozcarguide.com/" class="custom-logo-link" rel="home"><img width="300" height="32" src="https://ozcarguide.com/wp-content/uploads/2019/11/ozcarguide.com_.png" class="custom-logo" alt="Ozcar Guide" /></a>
							<p class="site-title"><a href="https://ozcarguide.com/" rel="home">Ozcar Guide</a></p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
					</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-primarymenu-container"><ul id="primary-menu" class="menu"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-129"><a href="http://ozcarguide.com/">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://ozcarguide.com/category/business/">Business</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://ozcarguide.com/category/technology/">Technology</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://ozcarguide.com/category/science/">Science</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://ozcarguide.com/category/health/">Health</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="https://ozcarguide.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="mt-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-458" class="post-458 post type-post status-publish format-standard has-post-thumbnail hentry category-health">

	<div class="np-article-thumb">
		<img width="2048" height="1365" src="https://ozcarguide.com/wp-content/uploads/2020/02/coronavirus.jpg" class="attachment-full size-full wp-post-image" alt="coronavirus" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">How will coronavirus affect the Chinese economy and international business?</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-4"><a href="https://ozcarguide.com/category/health/">Health</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://ozcarguide.com/how-will-coronavirus-affect-the-chinese-economy-and-international-business/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-18T04:54:29+00:00">February 18, 2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://ozcarguide.com/author/bradley/">Bradley Hart</a></span></span><span class="comments-link"><a href="https://ozcarguide.com/how-will-coronavirus-affect-the-chinese-economy-and-international-business/#respond">Leave a Comment<span class="screen-reader-text"> on How will coronavirus affect the Chinese economy and international business?</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>China is a major U.S. trading partner and the world’s fastest-growing economy. How will the outbreak of the coronavirus that began in Wuhan affect that nation’s economy and international business generally?</p>
<p>Much is uncertain. That’s a problem because businesses prefer certainty as an underlying condition of future market demand and supply.</p>
<p>We turn to Doug Barry, a spokesperson with the U.S.-China Business Council that represents over 228 American-based companies. “The Chinese economy will take a big gross domestic product hit in the first quarter and will likely miss the 6% estimate for the entire year,” he told MultiBriefs in an email.</p>
<p>The Chinese economy grew by 6.0% in December 2019. By contrast, U.S. GDP grew 2.1% in the fourth quarter of 2019.</p>
<p>Chinese authorities, in a bid to slow the spread of the coronavirus, have set up limits to the movement of people. There are economic impacts on this policy. For instance, restricting population ebbs and flows constricts the circulation of goods, labor and services in China.</p>
<p>“The shutdown of supply chains is having a ripple effect around the world,” Barry said, “with shortages in some raw materials, parts and finished goods popping up. Cargo ships are idled, costing the freight industry many millions of dollars.”</p>
<p>The freight industry anticipates slow growth because of the coronavirus.</p>
<p>“Going forward, the outbreak is likely to have a huge impact on the economy, especially China, as it bears some resemblance to the SARS outbreak in 2002-2003 in terms of rapid transmission to other Asian countries as well,” according to a statement from Freight Investor Services.</p>
<p>Asian nations in part export commodities for assembly in Chinese factories. Businesses, consumers and suppliers in the U.S. purchase those finished products.</p>
<p>“China bounced back quickly after the SARS epidemic 15 years ago,” according to Barry. “But China’s economy is much larger today and more integrated with the global economy.”</p>
<p>Proof of that statement is apparent in the slowing GDP rates in China and the U.S. due to protracted trade conflict. Retaliatory tariffs have taken their toll on the balance sheets for American agricultural exports to China.</p>
<p>All is not doom and gloom for businesses and their customers and suppliers, though.</p>
<p>“One positive sign is that many of China’s factories, including ones owned by U.S. brands, began operating the other day,” according to Barry. “They will return in fits and starts, and continued operations will depend on the success of containing the spread of the coronavirus.”</p>
<p>U.S. Federal Reserve Bank head Jerome Powell is also keeping a close eye on the coronavirus and the economy stateside and abroad. “The situation is really in its early stages, and it’s very uncertain about how far it will spread and what the macroeconomic effects will be in China and its immediate trading partners and neighbors and around the world,” he said in a recent statement. “I will just tell you that, of course, we are very carefully monitoring the situation.”</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://ozcarguide.com/author/bradley/'><img src="http://ozcarguide.com/wp-content/uploads/2019/11/10.png" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://ozcarguide.com/author/bradley/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Bradley Hart</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><i class="fas fa-envelope-square"></i>: bradley@ozcarguide.com<br />
<i class="fa fa-phone"></i>:  +1 214-639-8712</p>
<p>I am a technology journalist with over two decades of press experience. I have spent much of the last ten years, focusing on open source, tech gadgets, data analytics and intelligence, Internet of things, cloud computing, mobile devices, and data management. I’m a senior editor at Mashable’s covering data analytics, venture capital, (SaaS) applications, cloud and enterprise software out of New York.</p>
</div></div><div class="clearfix"></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
</article><!-- #post-458 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ozcarguide.com/apple-plans-to-launch-first-ever-5g-ipad-this-year/" rel="prev">Apple Plans To Launch First-Ever 5G iPad This Year</a></div></div>
	</nav><div class="np-related-section-wrapper"><h2 class="np-related-title np-clearfix">Related Posts</h2><div class="np-related-posts-wrap np-clearfix">				<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://ozcarguide.com/vegetation-expanding-at-high-altitudes-in-himalayas-everest-region-due-to-global-warming/">
							<img width="305" height="203" src="https://ozcarguide.com/wp-content/uploads/2020/01/Vegetation-Expanding-At-High-Altitudes-In-Himalayas-Everest-Region-Due-To-Global-Warming.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="Vegetation Expanding At High Altitudes In Himalayas, Everest Region Due To Global Warming" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://ozcarguide.com/vegetation-expanding-at-high-altitudes-in-himalayas-everest-region-due-to-global-warming/">Vegetation Expanding At High Altitudes In Himalayas, Everest Region Due To Global Warming</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"><a href="https://ozcarguide.com/vegetation-expanding-at-high-altitudes-in-himalayas-everest-region-due-to-global-warming/" rel="bookmark"><time class="entry-date published" datetime="2020-01-12T10:24:49+00:00">January 12, 2020</time><time class="updated" datetime="2020-01-20T06:27:45+00:00">January 20, 2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://ozcarguide.com/author/bradley/">Bradley Hart</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://ozcarguide.com/moderate-alcohol-consumption-can-shoot-up-the-risk-of-cancer/">
							<img width="305" height="197" src="https://ozcarguide.com/wp-content/uploads/2019/12/alcohol.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://ozcarguide.com/moderate-alcohol-consumption-can-shoot-up-the-risk-of-cancer/">Moderate Alcohol Consumption Can Shoot Up The Risk Of Cancer</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"><a href="https://ozcarguide.com/moderate-alcohol-consumption-can-shoot-up-the-risk-of-cancer/" rel="bookmark"><time class="entry-date published" datetime="2019-12-10T11:27:26+00:00">December 10, 2019</time><time class="updated" datetime="2019-12-10T12:21:26+00:00">December 10, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://ozcarguide.com/author/bradley/">Bradley Hart</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://ozcarguide.com/10-hours-of-eating-and-14-hours-of-fasting-can-be-beneficial-for-weight-loss/">
							<img width="288" height="207" src="https://ozcarguide.com/wp-content/uploads/2019/12/weight-loss.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://ozcarguide.com/10-hours-of-eating-and-14-hours-of-fasting-can-be-beneficial-for-weight-loss/">10 Hours of Eating and 14 Hours of Fasting Can be Beneficial For Weight Loss</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"><a href="https://ozcarguide.com/10-hours-of-eating-and-14-hours-of-fasting-can-be-beneficial-for-weight-loss/" rel="bookmark"><time class="entry-date published" datetime="2019-12-09T16:40:42+00:00">December 9, 2019</time><time class="updated" datetime="2019-12-10T10:45:38+00:00">December 10, 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://ozcarguide.com/author/bradley/">Bradley Hart</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
	</div><!-- .np-related-posts-wrap --></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/how-will-coronavirus-affect-the-chinese-economy-and-international-business/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://ozcarguide.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='458' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="news_portal_recent_posts-5" class="widget news_portal_recent_posts">            <div class="np-recent-posts-wrapper">
                <h4 class="widget-title">Recent Post</h4><ul>                            <li>
                                <div class="np-single-post np-clearfix">
                                    <div class="np-post-thumb">
                                        <a href="https://ozcarguide.com/how-will-coronavirus-affect-the-chinese-economy-and-international-business/">
                                            <img width="136" height="91" src="https://ozcarguide.com/wp-content/uploads/2020/02/coronavirus.jpg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="coronavirus" />                                        </a>
                                    </div><!-- .np-post-thumb -->
                                    <div class="np-post-content">
                                        <h3 class="np-post-title small-size"><a href="https://ozcarguide.com/how-will-coronavirus-affect-the-chinese-economy-and-international-business/">How will coronavirus affect the Chinese economy and international business?</a></h3>
                                        <div class="np-post-meta"><span class="posted-on"><a href="https://ozcarguide.com/how-will-coronavirus-affect-the-chinese-economy-and-international-business/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-18T04:54:29+00:00">February 18, 2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://ozcarguide.com/author/bradley/">Bradley Hart</a></span></span></div>
                                    </div><!-- .np-post-content -->
                                </div><!-- .np-single-post -->
                            </li>
                                            <li>
                                <div class="np-single-post np-clearfix">
                                    <div class="np-post-thumb">
                                        <a href="https://ozcarguide.com/apple-plans-to-launch-first-ever-5g-ipad-this-year/">
                                            <img width="136" height="102" src="https://ozcarguide.com/wp-content/uploads/2020/01/Apple-Plans-To-Launch-First-Ever-5G-iPad-This-Year.jpg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="Apple Plans To Launch First-Ever 5G iPad This Year" />                                        </a>
                                    </div><!-- .np-post-thumb -->
                                    <div class="np-post-content">
                                        <h3 class="np-post-title small-size"><a href="https://ozcarguide.com/apple-plans-to-launch-first-ever-5g-ipad-this-year/">Apple Plans To Launch First-Ever 5G iPad This Year</a></h3>
                                        <div class="np-post-meta"><span class="posted-on"><a href="https://ozcarguide.com/apple-plans-to-launch-first-ever-5g-ipad-this-year/" rel="bookmark"><time class="entry-date published" datetime="2020-01-19T14:51:19+00:00">January 19, 2020</time><time class="updated" datetime="2020-01-20T06:52:44+00:00">January 20, 2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://ozcarguide.com/author/laverne/">Laverne Elliott</a></span></span></div>
                                    </div><!-- .np-post-content -->
                                </div><!-- .np-single-post -->
                            </li>
                                            <li>
                                <div class="np-single-post np-clearfix">
                                    <div class="np-post-thumb">
                                        <a href="https://ozcarguide.com/before-starting-production-chevrolet-auctions-first-c8-corvette-stingray-for-usd-3-million-at-barrett-jackson/">
                                            <img width="136" height="76" src="https://ozcarguide.com/wp-content/uploads/2020/01/Before-starting-production-Chevrolet-auctions-first-C8-Corvette-Stingray-for-USD-3-million-at-Barrett-Jackson.jpg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="Before starting production, Chevrolet auctions first C8 Corvette Stingray for USD 3 million at Barrett-Jackson" />                                        </a>
                                    </div><!-- .np-post-thumb -->
                                    <div class="np-post-content">
                                        <h3 class="np-post-title small-size"><a href="https://ozcarguide.com/before-starting-production-chevrolet-auctions-first-c8-corvette-stingray-for-usd-3-million-at-barrett-jackson/">Before starting production, Chevrolet auctions first C8 Corvette Stingray for USD 3 million at Barrett-Jackson</a></h3>
                                        <div class="np-post-meta"><span class="posted-on"><a href="https://ozcarguide.com/before-starting-production-chevrolet-auctions-first-c8-corvette-stingray-for-usd-3-million-at-barrett-jackson/" rel="bookmark"><time class="entry-date published" datetime="2020-01-19T11:49:01+00:00">January 19, 2020</time><time class="updated" datetime="2020-01-20T06:51:06+00:00">January 20, 2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://ozcarguide.com/author/susie/">Susie Ortega</a></span></span></div>
                                    </div><!-- .np-post-content -->
                                </div><!-- .np-single-post -->
                            </li>
                                            <li>
                                <div class="np-single-post np-clearfix">
                                    <div class="np-post-thumb">
                                        <a href="https://ozcarguide.com/whatsapp-to-introduce-support-for-animated-sticker-packs-soon/">
                                            <img width="136" height="89" src="https://ozcarguide.com/wp-content/uploads/2020/01/WhatsApp-To-Introduce-Support-For-Animated-Sticker-Packs-Soon.jpg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="WhatsApp To Introduce Support For Animated Sticker Packs Soon" />                                        </a>
                                    </div><!-- .np-post-thumb -->
                                    <div class="np-post-content">
                                        <h3 class="np-post-title small-size"><a href="https://ozcarguide.com/whatsapp-to-introduce-support-for-animated-sticker-packs-soon/">WhatsApp To Introduce Support For Animated Sticker Packs Soon</a></h3>
                                        <div class="np-post-meta"><span class="posted-on"><a href="https://ozcarguide.com/whatsapp-to-introduce-support-for-animated-sticker-packs-soon/" rel="bookmark"><time class="entry-date published" datetime="2020-01-18T10:46:52+00:00">January 18, 2020</time><time class="updated" datetime="2020-01-20T06:48:41+00:00">January 20, 2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://ozcarguide.com/author/laverne/">Laverne Elliott</a></span></span></div>
                                    </div><!-- .np-post-content -->
                                </div><!-- .np-single-post -->
                            </li>
                                            <li>
                                <div class="np-single-post np-clearfix">
                                    <div class="np-post-thumb">
                                        <a href="https://ozcarguide.com/norovirus-outbreak-spreads-across-popular-tourist-destination-yosemite/">
                                            <img width="136" height="71" src="https://ozcarguide.com/wp-content/uploads/2020/01/Norovirus-Outbreak-Spreads-Across-Popular-Tourist-Destination-Yosemite.jpg" class="attachment-news-portal-block-thumb size-news-portal-block-thumb wp-post-image" alt="Norovirus Outbreak Spreads Across Popular Tourist Destination Yosemite" />                                        </a>
                                    </div><!-- .np-post-thumb -->
                                    <div class="np-post-content">
                                        <h3 class="np-post-title small-size"><a href="https://ozcarguide.com/norovirus-outbreak-spreads-across-popular-tourist-destination-yosemite/">Norovirus Outbreak Spreads Across Popular Tourist Destination Yosemite</a></h3>
                                        <div class="np-post-meta"><span class="posted-on"><a href="https://ozcarguide.com/norovirus-outbreak-spreads-across-popular-tourist-destination-yosemite/" rel="bookmark"><time class="entry-date published" datetime="2020-01-17T14:44:33+00:00">January 17, 2020</time><time class="updated" datetime="2020-01-20T06:46:27+00:00">January 20, 2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://ozcarguide.com/author/bradley/">Bradley Hart</a></span></span></div>
                                    </div><!-- .np-post-content -->
                                </div><!-- .np-single-post -->
                            </li>
                </ul>            </div><!-- .np-recent-posts-wrapper -->
    </section><section id="categories-6" class="widget widget_categories"><h4 class="widget-title">Categories</h4>		<ul>
				<li class="cat-item cat-item-1"><a href="https://ozcarguide.com/category/business/">Business</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://ozcarguide.com/category/health/">Health</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://ozcarguide.com/category/science/">Science</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://ozcarguide.com/category/technology/">Technology</a>
</li>
		</ul>
			</section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo"><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
				Ozcar Guide			</span>
			<span class="sep"> | </span>
			Theme: News Portal by <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-secondarymenu-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://ozcarguide.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://ozcarguide.com/become-a-contributor/">Become a Contributor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://ozcarguide.com/our-team/">Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://ozcarguide.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://ozcarguide.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ozcarguide.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ozcarguide.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-content/themes/news-portal/assets/js/navigation.js?ver=1.1.19'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-content/themes/news-portal/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=1.1.19'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=1.1.19'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-content/plugins/teampress/js/glightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-content/plugins/teampress/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://ozcarguide.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.1',blog:'111473324',post:'458',tz:'0',srv:'ozcarguide.com'} ]);
	_stq.push([ 'clickTrackerInit', '111473324', '458' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: ozcarguide.com @ 2020-02-18 05:44:27 by W3 Total Cache
-->